Forum Adulte Surdoué 🦓 Zèbre 🦓 Haut Potentiel (HP, HPI, HPE)

1er Réseau Social / forum pour Zèbre / Surdoué / HP (Haut Potentiel)

Près de 15.000 adultes surdoués participent déjà au forum zèbre !
Haut Potentiel Émotionnel HPE / Haut Potentiel Intellectuel HPI / THQI / Zèbre / Atypique / Neuroatypique / Hypersensible...

  • Bugs, lenteur du site

    Publié par matisco le 12 février 2024 à 17 h 17 min

    Bonjour,

    Pour ma part depuis quelques jours le site rame vraiment, beaucoup de pages mettent un temps infini à charger et la page membres ne s’affiche plus, du moins dans un temps supportable à attendre.

    D’autres personnes ont-elles ce problème ou suis-je la seule ?

    J’ai envoyé un message via “Contact” en bas mais n’étant pas sûre d’avoir une réponse, je poste ici.

    Bonne journée

    le_bacteriophage a répondu il y a 1 semaine 5 Membres · 14 Réponses
  • 14 Réponses
  • generatrice_de_vierges_chemins

    Membre
    13 février 2024 à 10 h 16 min

    Salut. Pour ma part je n’ai même plus accès au fil d’actualité. Pour le coup je pensais vraiment que ça venait de moi sauf que là je suis sur un autre endroit avec un navigateur tout récent & c’est la même…
    Du coup je profite d’avoir les boutons ˜répondre˜ mais je pourrai pas faire ça toujours.
    Certains menus ne viennent pas non-plus. C’est Firefox.

  • matisco

    Membre
    13 février 2024 à 11 h 07 min

    Merci de ta réponse…

    Pour ma part je viens surtout sur le site via mon téléphone et j’utilise Google Chrome donc ça ne vient alors pas forcément du navigateur…

  • olbius

    Administrateur
    13 février 2024 à 13 h 24 min

    @matisco

    Bonjour !

    Ce qui m’étonne c’est l’idée que le problème t’est apparu en fin de semaine dernière. Est-ce que d’autres personnes ont noté une dégradation notable de performances depuis la fin de semaine dernière ?

    En particulier sur les pages Fil d’Actualité et Membres ?

    Merci 🙂

    @generatrice_de_vierges_chemins

    Pour ma part je n’ai même plus accès au fil d’actualité. Pour le coup je pensais vraiment que ça venait de moi sauf que là je suis sur un autre endroit avec un navigateur tout récent & c’est la même…

    Aucun souci de mon côté, testé avec plusieurs navigateurs, ordinateur et mobile. Il faudrait donc plus d’éléments pour creuser le souci…

  • matisco

    Membre
    13 février 2024 à 15 h 07 min

    Oui c’est ça fin de semaine dernière… Je n’ai pas posté de suite car je pensais que ça se rétablirait…

  • hautpotentieldeconneries

    Membre
    13 février 2024 à 18 h 38 min

    Perso Google Chrome sous Android et 0 ralentissement en ce moment.

  • hautpotentieldeconneries

    Membre
    13 février 2024 à 19 h 35 min

    @olbius

    Erratum si je vais sur la page “mes groupes” ça broutte encore plus qu’avant.

    Au pif car je ne suis pas dev mais que j aime bien avoir un avis sur un sujet que je ne maîtrise pas du tout, je dirais que les redirections des anciennes adresses sont dans tellement de nodes hérités de l’ancienne itération du site que ça fout la merdasse.

    Genre un raccourcis “un peu moisi” pour ne pas réadresser toutes les données.

    Voilà l’avis inutile d’un béotien 🤭

  • olbius

    Administrateur
    13 février 2024 à 20 h 19 min

    Oui la page Groupes rame encore plus qu’avant là. Je vais me pencher dessus dans quelques jours (semaine extrêmement chargée, je souffre là 😭😅).

    Merci pour votre compréhension et votre patience ❤️

  • hautpotentieldeconneries

    Membre
    13 février 2024 à 20 h 36 min

    @olbius

    Non c’est inadmissible !

    😆

    Merci à toi d’avoir la patience de tenir ce site d’ingrats enflés de certitudes! 🤣 D’ailleurs j’emmerde les gens qui ont des certitudes, j’en suis certain 😁

  • le_bacteriophage

    Membre
    15 février 2024 à 14 h 34 min

    Je confirme que je n’ai plus accès au fil d’actualités depuis plusieurs jours @olbius

    Avant ça j’avais de très grosse lenteurs mais ça doit faire 4 ou 5 jours que le fil d’actualités ne se charge plus du tout.

  • olbius

    Administrateur
    15 février 2024 à 15 h 04 min

    @hautpotentieldeconneries

    Merci à toi d’avoir la patience de tenir ce site d’ingrats enflés de certitudes! 🤣

    J’avoue : parfois, c’est dur.

    @le_bacteriophage

    OK merci pour l’info 🙂

    Peux-tu me dire quel navigateur tu utilises ? As-tu des extensions activées sur ce navigateur (en particulier des trucs genre adblockers, antitracker, etc. car ce sont les types d’extensions qui causent le plus de soucis, mais cela peut être d’autres types d’extensions) ?

    Peux-tu essayer sur un autre navigateur, sans extension activée ?

Page 1 sur 2

Connectez-vous pour répondre.