Forum Adulte Surdoué 🦓 Zèbre 🦓 Haut Potentiel (HP, HPI, HPE)

1er Réseau Social / forum pour Zèbre / Surdoué / HP (Haut Potentiel)

Plus de 15.000 adultes surdoués participent déjà au forum zèbre !

Haut Potentiel Émotionnel HPE / Haut Potentiel Intellectuel HPI / THQI / Zèbre / Atypique / Neuroatypique / Hypersensible...

  • Bordel je comprends rien au site😁

    Publié par hautpotentieldeconneries le 28 décembre 2021 à 17 h 04 min

    Quelqu’un pourrait il m’expliquer comment accéder au flux du forum général autrement qu’en me déconnectant-reconnectant ?

    @olbius pourquoi quand je cite qq et que je saute à la ligne ça me remet systématiquement la citation sur la nouvelle ligne ? C’est agaçant…. Ngiiiiiiiiiiiiiiii 😁

    olbius a répondu il y a 2 années, 5 mois 4 Membres · 7 Réponses
  • 7 Réponses


Contenus connexes :

  • Membre Inconnu

    Usager supprimé
    28 décembre 2021 à 19 h 44 min

    Pour accéder au flux, je clique sur le logo du site.

    Par contre je ne vois pas de quoi tu parles ensuite, tu pourrais être plus clair @hautpotentieldeconneries ?

  • Membre Inconnu

    Usager supprimé
    28 décembre 2021 à 19 h 50 min

    Je viens de faire un bon dans l’échelle de l’évolution…merci @sylvie7 ! 🤣🤣🤣 Mon portable trauma-cranien te remercie aussi.

  • Membre Inconnu

    Usager supprimé
    28 décembre 2021 à 19 h 53 min

    🤣🤣🤣 de rien @coyote 😁😘😘😘

  • hautpotentieldeconneries

    Membre
    28 décembre 2021 à 21 h 37 min

    @sylvie7

    Merciiiiiiiiiiiiiiiiii 😁

    Pour le reste c’est un mini bug.

    J’écris @machinchouette

    Et quand je saute à la ligne ça me réécrit @machinchouette

  • Membre Inconnu

    Usager supprimé
    28 décembre 2021 à 21 h 45 min

    Ha oui je vois. Fait un espace après avoir écrit le pseudo

  • Membre Inconnu

    Usager supprimé
    28 décembre 2021 à 21 h 49 min

    Ha j’ai oublié

    De rieeeeeeeeeeennnnnnn 😁

  • olbius

    Administrateur
    30 décembre 2021 à 3 h 00 min

    @hautpotentieldeconneries @coyote oh je pensais vraiment que ça allait de soi… 😟 En fait c’est un usage du web depuis toujours : un clic sur le logo (ou à défaut sur le nom du site) renvoie vers la page d’accueil.

    Bon du coup j’ai rajouté un lien explicite “Accueil” car vous n’êtes certainement pas les seuls donc… Désolé et merci 😁

    @konstantine est-ce que tu utilises des trucs genre bloqueurs de scripts ou de pubs ? Cela pourrait expliquer les soucis majeurs que tu rencontres.

    Pour le bug lié au fait de citer quelqu’un oui en effet il y en a un et depuis longtemps, mais aucune raison que ça bloque pendant 5 secondes ou que tu n’aies plus accès à rien…

    Et merci encore @sylvie7 pour ton aide ♥️

Connectez-vous pour répondre.